アレやってます。

defining infofile to be ${infodir}/octave.info
checking for pkg-config... /usr/local/bin/pkg-config
checking pkg-config is at least version 0.9.0... yes
checking for gawk... (cached) awk
checking for grep that handles long lines and -e... (cached) /usr/bin/grep
checking for gfind... no
checking for find... find
checking for a usable sed... configure: error: no usable version of sed found

 

StackOverflowに
OSXsedって古いよーって書いてあったので実施

→こんどはfortrab入れろと言われた。

あいかわらず。こういうのは一発でうまくいかないね。

広告を非表示にする